Sign in to follow this  
Followers 0
zonbi

Hitman errore AHP?

6 posts in this topic

Ciao ragazzi, una domanda su una questione forse per molti di voi banale ma che mi sta dando qualche grattacapo.

Praticamente ho scaricato hitmano 0.98 e grazie alla vostra guida, ho caricato un file di config per una iptv, ho caricato una combo presa sempre dal forum e ho inserito le proxy list come da guida; allora o sbaglio qualcosa io, ma praticamente impostando il numero di bots per esempio a 50 è come se prendesse le prime 50 parole della combo senza avanzare, e provasse non so a fare cosa... nel senso, nella finestra work vedo che fa qualcosa con gli ip ma alla voce results rimane tutto a 0 tranne una voce RIPETUTI... lavoricchia a non so che cosa, mantenendo sempre quelle 50 parole senza andare avanti e alla fine si blocca con i 50 bots con uno status tipo connection failed... sapreste darmi qualche delucidazione ? Grazie

0

Share this post


Link to post
Share on other sites

fa con tutte le config? prova altre config e filtra i proxy cosi hai una risposta più veloce

 

0

Share this post


Link to post
Share on other sites
7 hours ago, aomineshin said:

fa con tutte le config? prova altre config e filtra i proxy cosi hai una risposta più veloce

 

grazie per la risposta... cosa intendi con filtrare i proxy ? a volte mi sono accorto che anche usando sentry per esempio, dove dice proxy active banned ecc stanno tutti a 0 .. potrebbe centrare qualcosa ?

0

Share this post


Link to post
Share on other sites
On 26/11/2016 at 8:41 PM, zonbi said:

Ciao ragazzi, una domanda su una questione forse per molti di voi banale ma che mi sta dando qualche grattacapo.

Praticamente ho scaricato hitmano 0.98 e grazie alla vostra guida, ho caricato un file di config per una iptv, ho caricato una combo presa sempre dal forum e ho inserito le proxy list come da guida; allora o sbaglio qualcosa io, ma praticamente impostando il numero di bots per esempio a 50 è come se prendesse le prime 50 parole della combo senza avanzare, e provasse non so a fare cosa... nel senso, nella finestra work vedo che fa qualcosa con gli ip ma alla voce results rimane tutto a 0 tranne una voce RIPETUTI... lavoricchia a non so che cosa, mantenendo sempre quelle 50 parole senza andare avanti e alla fine si blocca con i 50 bots con uno status tipo connection failed... sapreste darmi qualche delucidazione ? Grazie

la config non funziona piu allora... è da modificare la config ;)

0

Share this post


Link to post
Share on other sites

penso che abbia risolto dato che non ha piu risposto... chiudo!

0

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0